<!doctype html>
<html  xml:lang="es-es" lang="es-es"  xmlns:fb="http://ogp.me/ns/fb#">
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <base href="http://www.abcdeporte.com.ar/index.php/futbol/10332-programacion-fecha-3" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="abcdeporte diario deportivo santiago del estero
Argentino A Central Córdoba
Argentino B Mitre Instituto Santiago Sp. Fernandez Unión Santiago Srmiento de La Banda
Liga local Guemes Comercio Estudiantes Central Argentino Villa Union, Deportivo Ciudad Agua y Energia Banfield de La Banda Clodomira Independiente de Fernandez Independiente de Beltran Unión de Beltran Atletico Forres Defensores de Forres." />
	<meta name="author" content="abc" />
	<meta name="description" content="Diario Deportivo Digital
de Santiago del Estero" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Programación fecha 3º</title><link rel="stylesheet" type="text/css" href="/plugins/system/jch_optimize/assets/nz/1/eb119cb008635afa8dc792ee0fae9535.css"/>
	
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_poll/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}#rt-logo {background: url(/images/logo.png) 50% 0 no-repeat !important;}
#rt-logo {width: 216px;height: 46px;}

	</style>
	<script src="/plugins/content/smartresizer/smartresizer/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?4a4e65c2d97c52e85d65a98572953a7a" type="text/javascript"></script>
	<script src="/media/system/js/core.js?4a4e65c2d97c52e85d65a98572953a7a" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?4a4e65c2d97c52e85d65a98572953a7a" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_chapelco/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?4a4e65c2d97c52e85d65a98572953a7a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?4a4e65c2d97c52e85d65a98572953a7a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?4a4e65c2d97c52e85d65a98572953a7a" type="text/javascript"></script>
	<script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?4a4e65c2d97c52e85d65a98572953a7a" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">

hs.graphicsDir = '/plugins/content/smartresizer/smartresizer/js/highslide/graphics/';
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.outlineType = 'rounded-white';
hs.fadeInOut = true;
hs.lang.nextText = 'Next';
hs.lang.nextTitle = 'Next';
hs.lang.creditsText = '';
hs.lang.creditsTitle = '';
hs.lang.loadingText = 'Loading';
hs.lang.loadingTitle = 'Click_to_cancel';
hs.lang.focusTitle = 'Click_to_bring_to_front';
hs.lang.fullExpandTitle = 'Expand_to_actual_size';
hs.lang.previousText  = 'Previous';
hs.lang.moveText  = 'Move';
hs.lang.closeText = 'Close';
hs.lang.closeTitle = 'Close';
hs.lang.resizeTitle = 'Resize';
hs.lang.playText = 'Play';
hs.lang.playTitle = 'Play_slideshow';
hs.lang.pauseText = 'Pause';
hs.lang.pauseTitle  = 'Pause_slideshow';
hs.lang.previousTitle = 'Previous';
hs.lang.moveTitle = 'Move';
hs.lang.fullExpandText  = 'Original_size';
hs.lang.number = 'Image_counter';
hs.lang.restoreTitle = '';

//hs.dimmingOpacity = 0.75;
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};
				window.___gcfg = {
					lang: 'en-US'
				};
				(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					po.src = 'https://apis.google.com/js/plusone.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
					(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-9555884-2', 'auto');
		__gaTracker('send', 'pageview');
	
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Buscar...',
					'readmore': 'Ampliar...',
					'noresults': 'No hay resultados',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'http://www.abcdeporte.com.ar/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.abcdeporte.com.ar/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.abcdeporte.com.ar/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Ver todos',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body  class="logo-type-custom main-body-light main-showcasebg-dots contentstyle-preset1 font-family-chapelco font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12"><div id='fb-root'></div>
	<div id="rt-page-surround">
        <header id="rt-top-surround">
						<div id="rt-header">
			<div class="rt-container">
				<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <div id="rt-logo">
                        <a href="/"></a>
            </div>
        </div>
        
</div>
<div class="rt-grid-6">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php"  >
                                <span class="rt-item-border"></span>
                                                Noticias                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item112 parent active last" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/futbol"  >
                                <span class="rt-item-border"></span>
                                                Fútbol                                <span class="border-fixer"></span>
                            </a>
                        <span class="rt-item-shadow"></span>
            

            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item113" >
                        <a class="item" href="/index.php/futbol/futbol-local"  >
                                                Local                            </a>
            

                    </li>
                                                                                                                                                                <li class="item131" >
                        <a class="item" href="/index.php/futbol/futbol-amateur"  >
                                                Amateur                            </a>
            

                    </li>
                                                                                                                                                                <li class="item132" >
                        <a class="item" href="/index.php/futbol/argentino-b"  >
                                                Argentino B                            </a>
            

                    </li>
                                                                                                                                                                <li class="item133" >
                        <a class="item" href="/index.php/futbol/argentino-a"  >
                                                Argentino A                            </a>
            

                    </li>
                                                                                                                                                                <li class="item134" >
                        <a class="item" href="/index.php/futbol/tdi"  >
                                                TDI                            </a>
            

                    </li>
                                                                                                                                                                <li class="item135" >
                        <a class="item" href="/index.php/futbol/femenino"  >
                                                Femenino                            </a>
            

                    </li>
                                                                                                                                                                <li class="item243" >
                        <a class="item" href="/index.php/futbol/futsal"  >
                                                Futsal                            </a>
            

                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item114" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/basquet"  >
                                <span class="rt-item-border"></span>
                                                Básquet                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item115" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/boxeo"  >
                                <span class="rt-item-border"></span>
                                                Boxeo                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item116" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/motor"  >
                                <span class="rt-item-border"></span>
                                                Motor                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item117 parent" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/polideportivo"  >
                                <span class="rt-item-border"></span>
                                                Polideportivo                                <span class="border-fixer"></span>
                            </a>
                        <span class="rt-item-shadow"></span>
            

            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item118" >
                        <a class="item" href="/index.php/polideportivo/voley"  >
                                                Voley                            </a>
            

                    </li>
                                                                                                                                                                <li class="item119" >
                        <a class="item" href="/index.php/polideportivo/tenis"  >
                                                Tenis                            </a>
            

                    </li>
                                                                                                                                                                <li class="item136" >
                        <a class="item" href="/index.php/polideportivo/rugby"  >
                                                Rugby                            </a>
            

                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
        <div class="rt-block fp-search nomarginbottom nopaddingbottom">
        <div class="module-surround">
	                	<div class="module-content">
        		<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.abcdeporte.com.ar/" method="get">
<div class="rokajaxsearch fp-search nomarginbottom nopaddingbottom">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
        	</div>
        </div>
    </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
			</header>
		    <div id="rt-drawer">
        <div class="rt-container">
                        <div class="clear"></div>
        </div>
    </div>
        <div class="rt-showcase-bg"></div>
		<div id="rt-showcase">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
        <div class="rt-block ">
        <div class="module-surround">
	                	<div class="module-content">
        		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/banner3.jpg" alt="banner top2" /></p></div>
        	</div>
        </div>
    </div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>
		<div id="rt-transition">
		<div id="rt-mainbody-surround">
												<div id="rt-breadcrumbs">
				<div class="rt-container">
					<div class="rt-grid-12 rt-alpha rt-omega">
        <div class="rt-block ">
        <div class="module-surround">
	                	<div class="module-content">
        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/futbol" class="pathway"><span itemprop="name">Fútbol</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Dillon con dos cambios				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
        	</div>
        </div>
    </div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
															<div class="rt-container">
		    		          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page">
<span class="rt-article-title">
	<h2>
					<a href="/index.php/futbol/10332-programacion-fecha-3"> Programación fecha 3º</a>
			</h2>
</span>

		<ul class="actions">
										<li class="print-icon">
						<a href="/index.php/futbol/10332-programacion-fecha-3?tmpl=component&amp;print=1&amp;page=" title="Imprimir el artículo < Programación fecha 3º >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print"></span>
		Imprimir	</a>				</li>
				
								<li class="email-icon">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=rt_chapelco&amp;link=ec6d8faff2e056bfb7066ef26f1f0e6583113cc0" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope"></span>
		Correo electrónico	</a>				</li>
												</ul>

	
	

 <dl class="article-info">
 <dt class="article-info-term">Detalles</dt>
		<dd class="category-name">
										Categoría: <a href="/index.php/futbol">Fútbol</a>						</dd>
		<dd class="published">
		Publicado: Jueves, 03 Agosto 2017 15:35		</dd>
 </dl>

	

			<p><a href="http://www.abcdeporte.com.ar/images/noticias/futbol/lsf_centralarg/ca-sar-cs14.jpg" style="background:none;" onclick="return hs.expand(this)" ><img src="http://www.abcdeporte.com.ar/cache/ca-sar-cs14_images_noticias_futbol_lsf_centralarg_thumb_medium260_200.jpg" alt=""   style="margin: 4px; float: left;" /></a>
La <strong>Mesa Directiva</strong> program&oacute; la tercera fecha del Torneo Anual de la Liga Santiague&ntilde;a, donde sobresale en el fixture el cl&aacute;sico mayor de La Banda.</p>
 
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">La Mesa Directiva de la Liga Santiague&ntilde;a de F&uacute;tbol program&oacute; la tercera fecha del Torneo Anual, que tendr&aacute; un &ldquo;Derby&rdquo; de primer nivel en la Zona A, donde sobresale el cl&aacute;sico mayor de La Banda entre <strong>Sarmiento- Central Argentino</strong>, a jugarse el jueves 10, a las 14.30 en el Estadio Ciudad de La Banda.</span></p>
<p>&nbsp;</p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">El programa es el siguiente:</span></p>
<p>&nbsp;</p>
<p><strong><span style="text-decoration: underline;"><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">ZONA A:</span></span></strong></p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">-Sarmiento/ Central Argentino: Jueves 10: 12.30- 14.30.</span></p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">-Central C&oacute;rdoba/ Comercio: Mi&eacute;rcoles 9: 14 y 16 (a puertas cerradas)</span></p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">-V&eacute;lez/ Uni&oacute;n Santiago: Mi&eacute;rcoles 9: 14 y 16.</span></p>
<p><strong><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">Libre:</span></strong><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;"> Mitre.</span></p>
<p>&nbsp;</p>
<p><strong><span style="text-decoration: underline;"><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">ZONA B</span></span></strong><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">:</span></p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">-Villa Uni&oacute;n/ Banfield: Domingo 6: 14 y 16.</span></p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">-Clodomira/ AyE: Mi&eacute;rcoles 9: 14 y 16 (en cancha a confirmar).</span></p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">-Instituto/ Yanda: Mi&eacute;rcoles 16: 14 y 16, en cancha a confirmar.</span></p>
<p><strong><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">Libre:</span></strong><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;"> Estudiantes.</span></p>
<p>&nbsp;</p>
<p><strong><span style="text-decoration: underline;"><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">ZONA C:</span></span></strong></p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">-G&uuml;emes/ Independiente Beltr&aacute;n: Lunes 7: 14.30 y 16.30.</span></p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">-Sp. Fern&aacute;ndez/ Deportivo Policial: Domingo 6: 14 y 16.</span></p>
<p><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">-Uni&oacute;n Beltr&aacute;n/ Defensores de Forres: Domingo 16: 14 y 16.</span></p>
<p><strong><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;">Libre:</span></strong><span style="font-size: 14pt; line-height: 115%; font-family: 'Arial Narrow', sans-serif;"> Independiente de Fern&aacute;ndez.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;"><strong>FUENTE: ABC</strong></span></p>
<p>&nbsp;</p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.abcdeporte.com.ar/index.php/futbol/10332-programacion-fecha-3" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.abcdeporte.com.ar/index.php/futbol/10332-programacion-fecha-3" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.abcdeporte.com.ar/index.php/futbol/10332-programacion-fecha-3" data-text="Programación fecha 3º" data-count="horizontal">Tweet</a></div>
<div class="css_google" style="display:inline-block;margin:10px;"><div class="g-plusone"    data-size="medium" data-href="http://www.abcdeporte.com.ar/index.php/futbol/10332-programacion-fecha-3" ></div></div>
</div>		
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/futbol/10334-dulce-revancha" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a href="/index.php/futbol/10331-union-santiago-lider" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>

		</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                        <div class="rt-block box1 title3">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			Promo SECCO	     		</h2>
			</div>
	                	<div class="module-content">
        		

<div class="custombox1 title3"  >
	<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:320px;" class="avPlayerContainer">
		<div id="AVPlayerID_0_a5bfc4f9fdc67886fcb5909b86dac3a3" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/RAvblbpgIi8?rel=0&amp;fs=1&amp;wmode=transparent" width="320" height="240" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p></div>
        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			Galería de Fotos	     		</h2>
			</div>
	                	<div class="module-content">
        		

<div class="custom"  >
	<p><a href="https://www.facebook.com/ABCDeporte.SdE/photos_stream?tab=photos_albums" target="_blank"><img src="/images/avisos/galerfotos.gif" alt="premio argentina" width="" height="" /></a></p>
<p>&nbsp;</p></div>
        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			ENCUESTA	     		</h2>
			</div>
	                	<div class="module-content">
        		
<div class="mod-sppoll ">
			<strong>¿Central se salvará del descenso?</strong>
				<form class="form-sppoll" data-id="8" data-module_id="158">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					SI				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					NO				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Votar">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="8" value="Resultados">
		</form>
		<div class="sppoll-results"></div>
	</div>        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			ENCUESTA 2	     		</h2>
			</div>
	                	<div class="module-content">
        		
<div class="mod-sppoll ">
			<strong>¿Mitre, ascenderá al Nacional B?</strong>
				<form class="form-sppoll" data-id="9" data-module_id="161">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					SI				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					NO				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Votar">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="9" value="Resultados">
		</form>
		<div class="sppoll-results"></div>
	</div>        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			Avisos	     		</h2>
			</div>
	                	<div class="module-content">
        		
<div style="text-align:center;">


<!-- abcdeporte3 -->
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:600px"
	data-ad-client="ca-pub-9528355140298736"
	data-ad-slot="3763633246"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>        	</div>
        </div>
    </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
		    	</div>
											</div>
	</div>
			<footer id="rt-footer-surround">
						<div id="rt-copyright">
			<div class="rt-container">
				<div class="rt-grid-2 rt-alpha">
    	<div class="clear"></div>
	<div class="rt-block">
		<span class="rt-text-1">Designed by</span> <span class="rt-text-2">WSI</span>	</div>
	
</div>
<div class="rt-grid-6">
        <div class="rt-block horizmenu hidden-phone">
        <div class="module-surround">
	                	<div class="module-content">
        		<ul class="nav menu">
<li class="item-129"><a href="/index.php/enlcaces" >Enlaces</a></li><li class="item-130"><a href="/index.php/multimedia" >Multimedia</a></li><li class="item-143"><a href="/index.php/contactar" >Contactar</a></li></ul>
        	</div>
        </div>
    </div>
	
</div>
<div class="rt-grid-2">
    		<div class="rt-social-buttons rt-block">
						<a class="social-button rt-facebook-btn" href="https://www.facebook.com/ABCDeporte.SdE">
				<span class="icon-facebook"></span>
			</a>
									<a class="social-button rt-twitter-btn" href="https://twitter.com/KukyPaz">
				<span class="icon-twitter"></span>
			</a>
												<div class="clear"></div>
		</div>
		
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		<a href="#" id="gantry-totop" rel="nofollow">TOP</a>
	</div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
							</div>
	</body>
</html>
