<!doctype html>
<html xml:lang="es-es" lang="es-es" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    	<base href="http://www.abcdeporte.com.ar/index.php/futbol/8978-danza-de-nombres-2" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="abcdeporte diario deportivo santiago del estero
Argentino A Central Córdoba
Argentino B Mitre Instituto Santiago Sp. Fernandez Unión Santiago Srmiento de La Banda
Liga local Guemes Comercio Estudiantes Central Argentino Villa Union, Deportivo Ciudad Agua y Energia Banfield de La Banda Clodomira Independiente de Fernandez Independiente de Beltran Unión de Beltran Atletico Forres Defensores de Forres." />
	<meta name="author" content="abc" />
	<meta name="description" content="Diario Deportivo Digital
de Santiago del Estero" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Danza de nombres</title><link rel="stylesheet" type="text/css" href="/plugins/system/jch_optimize/assets/nz/1/1520ecb91d26af6c78d4481695b2d0cc.css"/>
	
	<link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
	
	
	
	
	
	
	<link rel="stylesheet" href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" type="text/css" />
	<link rel="stylesheet" href="/modules/mod_sp_poll/assets/css/style.css" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/logo.png) 50% 0 no-repeat !important;}
#rt-logo {width: 216px;height: 46px;}

	</style>
	<script src="/plugins/content/smartresizer/smartresizer/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_chapelco/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">

hs.graphicsDir = '/plugins/content/smartresizer/smartresizer/js/highslide/graphics/';
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.outlineType = 'rounded-white';
hs.fadeInOut = true;
hs.lang.nextText = 'Next';
hs.lang.nextTitle = 'Next';
hs.lang.creditsText = '';
hs.lang.creditsTitle = '';
hs.lang.loadingText = 'Loading';
hs.lang.loadingTitle = 'Click_to_cancel';
hs.lang.focusTitle = 'Click_to_bring_to_front';
hs.lang.fullExpandTitle = 'Expand_to_actual_size';
hs.lang.previousText  = 'Previous';
hs.lang.moveText  = 'Move';
hs.lang.closeText = 'Close';
hs.lang.closeTitle = 'Close';
hs.lang.resizeTitle = 'Resize';
hs.lang.playText = 'Play';
hs.lang.playTitle = 'Play_slideshow';
hs.lang.pauseText = 'Pause';
hs.lang.pauseTitle  = 'Pause_slideshow';
hs.lang.previousTitle = 'Previous';
hs.lang.moveTitle = 'Move';
hs.lang.fullExpandText  = 'Original_size';
hs.lang.number = 'Image_counter';
hs.lang.restoreTitle = '';

//hs.dimmingOpacity = 0.75;
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-9555884-2', 'auto');
		__gaTracker('send', 'pageview');
	
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Buscar...',
					'readmore': 'Ampliar...',
					'noresults': 'No hay resultados',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'http://www.abcdeporte.com.ar/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.abcdeporte.com.ar/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.abcdeporte.com.ar/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Ver todos',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body  class="logo-type-custom main-body-light main-showcasebg-dots contentstyle-preset1 font-family-chapelco font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">
	<div id="rt-page-surround">
        <header id="rt-top-surround">
						<div id="rt-header">
			<div class="rt-container">
				<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <div id="rt-logo">
                        <a href="/"></a>
            </div>
        </div>
        
</div>
<div class="rt-grid-6">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php"  >
                                <span class="rt-item-border"></span>
                                                Noticias                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item112 parent active last" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/futbol"  >
                                <span class="rt-item-border"></span>
                                                Fútbol                                <span class="border-fixer"></span>
                            </a>
                        <span class="rt-item-shadow"></span>
            

            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item113" >
                        <a class="item" href="/index.php/futbol/futbol-local"  >
                                                Local                            </a>
            

                    </li>
                                                                                                                                                                <li class="item131" >
                        <a class="item" href="/index.php/futbol/futbol-amateur"  >
                                                Amateur                            </a>
            

                    </li>
                                                                                                                                                                <li class="item132" >
                        <a class="item" href="/index.php/futbol/argentino-b"  >
                                                Argentino B                            </a>
            

                    </li>
                                                                                                                                                                <li class="item133" >
                        <a class="item" href="/index.php/futbol/argentino-a"  >
                                                Argentino A                            </a>
            

                    </li>
                                                                                                                                                                <li class="item134" >
                        <a class="item" href="/index.php/futbol/tdi"  >
                                                TDI                            </a>
            

                    </li>
                                                                                                                                                                <li class="item135" >
                        <a class="item" href="/index.php/futbol/femenino"  >
                                                Femenino                            </a>
            

                    </li>
                                                                                                                                                                <li class="item243" >
                        <a class="item" href="/index.php/futbol/futsal"  >
                                                Futsal                            </a>
            

                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item114" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/basquet"  >
                                <span class="rt-item-border"></span>
                                                Básquet                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item115" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/boxeo"  >
                                <span class="rt-item-border"></span>
                                                Boxeo                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item116" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/motor"  >
                                <span class="rt-item-border"></span>
                                                Motor                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item117 parent" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/polideportivo"  >
                                <span class="rt-item-border"></span>
                                                Polideportivo                                <span class="border-fixer"></span>
                            </a>
                        <span class="rt-item-shadow"></span>
            

            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item118" >
                        <a class="item" href="/index.php/polideportivo/voley"  >
                                                Voley                            </a>
            

                    </li>
                                                                                                                                                                <li class="item119" >
                        <a class="item" href="/index.php/polideportivo/tenis"  >
                                                Tenis                            </a>
            

                    </li>
                                                                                                                                                                <li class="item136" >
                        <a class="item" href="/index.php/polideportivo/rugby"  >
                                                Rugby                            </a>
            

                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
        <div class="rt-block fp-search nomarginbottom nopaddingbottom">
        <div class="module-surround">
	                	<div class="module-content">
        		<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.abcdeporte.com.ar/" method="get">
<div class="rokajaxsearch fp-search nomarginbottom nopaddingbottom">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
        	</div>
        </div>
    </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
			</header>
		    <div id="rt-drawer">
        <div class="rt-container">
                        <div class="clear"></div>
        </div>
    </div>
        <div class="rt-showcase-bg"></div>
		<div id="rt-showcase">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
        <div class="rt-block ">
        <div class="module-surround">
	                	<div class="module-content">
        		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/banner3.jpg" alt="banner top2" /></p></div>
        	</div>
        </div>
    </div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>
		<div id="rt-transition">
		<div id="rt-mainbody-surround">
												<div id="rt-breadcrumbs">
				<div class="rt-container">
					<div class="rt-grid-12 rt-alpha rt-omega">
        <div class="rt-block ">
        <div class="module-surround">
	                	<div class="module-content">
        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/futbol" class="pathway"><span itemprop="name">Fútbol</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Volvió el &quot;Colo&quot;				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
        	</div>
        </div>
    </div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
															<div class="rt-container">
		    		          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page">
<span class="rt-article-title">
	<h2>
					<a href="/index.php/futbol/8978-danza-de-nombres-2"> Danza de nombres</a>
			</h2>
</span>

		<ul class="actions">
										<li class="print-icon">
						<a href="/index.php/futbol/8978-danza-de-nombres-2?tmpl=component&amp;print=1&amp;page=" title="Imprimir el artículo < Danza de nombres >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a>				</li>
				
								<li class="email-icon">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=rt_chapelco&amp;link=0e0cac7f043f7ec3d855183f7b43e3629281f66e" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a>				</li>
												</ul>

	
	

 <dl class="article-info">
 <dt class="article-info-term">Detalles</dt>
		<dd class="category-name">
										Categoría: <a href="/index.php/futbol">Fútbol</a>						</dd>
		<dd class="published">
		Publicado: Martes, 20 Diciembre 2016 18:50		</dd>
 </dl>

	

			{idkey=461b0[url=http%3A%2F%2Fwww.abcdeporte.com.ar%2Findex.php%2Ffutbol%2F8978-danza-de-nombres-2][title=Danza+de+nombres][desc=]}{cmp_start idkey=6790[url=http%3A%2F%2Fwww.abcdeporte.com.ar%2Findex.php%2Ffutbol%2F8978-danza-de-nombres-2][title=Danza+de+nombres][desc=]}<p><strong><a href="http://www.abcdeporte.com.ar/images/Central2016/ferroderotaxx.jpg" style="background:none;" onclick="return hs.expand(this)" ><img src="http://www.abcdeporte.com.ar/cache/ferroderotaxx_images_Central2016_thumb_medium260_200.jpg" alt=""   style="margin: 4px; float: left;" /></a>
Central C&oacute;rdoba</strong> sigue buscando nuevo entrenador para reemplazar a Marcelo Fuentes en la segunda etap&agrave; del Nacional B de AFA. Hay varios nombres.</p>
 
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-family: Arial, sans-serif; font-size: 14pt;">Cada vez que &eacute;l aparece, es porque algo malo hay en el club; algo hay que cambiar, seguro.<strong><span style="font-family: Arial, sans-serif;">Bernardo Abruzzese,&nbsp;</span></strong>el vicepresidente de<strong><span style="font-family: Arial, sans-serif;">Central C&oacute;rdoba</span></strong>, es el que se encarga de las contrataciones en el club del barrio &ldquo;Oeste&rdquo;.</span></p>
<p><span style="font-size: 14pt;"></span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-family: Arial, sans-serif; font-size: 14pt;">Ante la salida del entrenador&nbsp;<strong><span style="font-family: Arial, sans-serif;">Marcelo Fuentes, &ldquo;El Tano&rdquo;&nbsp;</span></strong>es siempre motivo de consulta. &ldquo;Nombres hay muchos; cuando el&nbsp;<strong><span style="font-family: Arial, sans-serif;">DT&nbsp;</span></strong>dijo que renunciaba, los representantes comenzaron a ofrecernos a varios entrenadores. Nos ofrecieron a Almandoz, tambi&eacute;n a Asad, a Mart&iacute;n Zuccarelli, que es un entrenador joven. Primero tenemos que sentarnos con los dem&aacute;s dirigentes a consensuar el perfil de entrenador que queremos; en lo personal, creo que tiene que ser alguien joven, no mayor de 50 a&ntilde;os. Necesitamos a alguien que les llegue a los jugadores&rdquo;, expres&oacute; &ldquo;El Tano&rdquo;.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt;"><strong><span style="font-family: Arial, sans-serif;">&mdash;&iquest;Coleoni, alguien a quien la dirigencia siempre tuvo en carpeta, est&aacute; libre, no hablaron con &eacute;l?</span></strong></span></p>
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-family: Arial, sans-serif; font-size: 14pt;">&mdash;No hubo di&aacute;logo con<strong><span style="font-family: Arial, sans-serif;">Coleoni.</span></strong>Es un entrenador que lo observamos mucho y nos gusta, pero no charlamos con &eacute;l. Hace poco rescindi&oacute; con Ferro. Veremos. No tenemos mucho tiempo, pero no nos queremos apurar, pero cuanto antes tengamos a un t&eacute;cnico mejor, as&iacute; planificamos la pretemporada y se minimizan los m&aacute;rgenes de errores.</span></p>
<p><span style="font-size: 14pt;"></span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt;"><strong><span style="font-family: Arial, sans-serif;">&mdash;&iquest;Qu&eacute; balance hacen los dirigentes de esta campa&ntilde;a?</span></strong></span></p>
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-family: Arial, sans-serif; font-size: 14pt;">&mdash;Nosotros armamos un plantel, junto al entrenador, a la altura de las circunstancias que necesitaba Central C&oacute;rdoba para mantenerla categor&iacute;a. A partir de ah&iacute;, la campa&ntilde;a no es la esperada y como<strong><span style="font-family: Arial, sans-serif;">Marcelo (Fuentes)&nbsp;</span></strong>es un hombre de bien, dio un paso al costado. Tenemos menos del 50% de los puntos, no salimos de la zona de descenso y el equipo es para estar mucho m&aacute;s arriba.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt;"><strong><span style="font-family: Arial, sans-serif;">&mdash;-Ustedes saben qu&eacute; tipo de refuerzos necesita el plantel, &iquest;lo hablar&aacute;n con el nuevo entrenador?</span></strong></span></p>
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-family: Arial, sans-serif; font-size: 14pt;">&mdash;Por supuesto. Vamos a definir primero al entrenador y luego consensuaremos los refuerzos. Nosotros tenemos en claro donde nos hace falta gente. Tengo entendido que el entrenador saliente quer&iacute;a reforzar el puesto de arquero. Creo que ese lugar est&aacute; bien cubierto. Nos hace falta en otro sector de la cancha.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt;"><strong><span style="font-family: Arial, sans-serif;">&mdash;&iquest;Cu&aacute;ndo definir&aacute;n al pr&oacute;ximo entrenador?</span></strong></span></p>
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-family: Arial, sans-serif; font-size: 14pt;">&mdash;En los pr&oacute;ximos d&iacute;as. Nos vamos a tomar un tiempo, ya que nos sentaremos a dialogar con todos los aspirantes y definiremos la mejor opci&oacute;n. Quedan 25 fechas y no estamos tan lejos. Hay que mejorar y empezar a ganar. Hay plantel como para hacerlo.</span></p>
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt;"><strong><span style="font-family: Arial, sans-serif;">&mdash;&iquest;Cu&aacute;l cree que fue el peor &ldquo;pecado&rdquo; de Fuentes?</span></strong></span></p>
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-family: Arial, sans-serif; font-size: 14pt;">&mdash;El sistema t&aacute;ctico. Creo que el equipo tiene opciones como para jugar con mayor peso ofensivo. El dirigente tambi&eacute;n entiende de f&uacute;tbol, no somos entrenadores, pero sabemos de f&uacute;tbol.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline;"><strong>FUENTE: NUEVO DIARIO</strong></span></p>
<p>&nbsp;</p>{cmp_end}{idkey=461b1[url=http%3A%2F%2Fwww.abcdeporte.com.ar%2Findex.php%2Ffutbol%2F8978-danza-de-nombres-2][title=Danza+de+nombres][desc=]}			<ul class="tags inline">
																	<li class="tag-11 tag-list0" itemprop="keywords">
					<a href="/index.php/central-cordoba" class="label label-info">
						Central Córdoba					</a>
				</li>
						</ul>

<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/futbol/8979-el-momento-justo" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a href="/index.php/futbol/8976-estuki-con-el-overol-2" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>

		</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                        <div class="rt-block box1 title3">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			Promo SECCO	     		</h2>
			</div>
	                	<div class="module-content">
        		

<div class="custombox1 title3"  >
	<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:320px;" class="avPlayerContainer">
		<div id="AVPlayerID_0_a5bfc4f9fdc67886fcb5909b86dac3a3" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/RAvblbpgIi8?rel=0&amp;fs=1&amp;wmode=transparent" width="320" height="240" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p></div>
        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			Galería de Fotos	     		</h2>
			</div>
	                	<div class="module-content">
        		

<div class="custom"  >
	<p><a href="https://www.facebook.com/ABCDeporte.SdE/photos_stream?tab=photos_albums" target="_blank"><img src="/images/avisos/galerfotos.gif" alt="premio argentina" width="" height="" /></a></p>
<p>&nbsp;</p></div>
        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			ENCUESTA	     		</h2>
			</div>
	                	<div class="module-content">
        		
<div class="mod-sppoll ">
			<strong>¿Quíen será el deportista del año para el CPDSE?</strong>
				<form class="form-sppoll" data-id="5" data-module_id="158">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					Fernando Borello 				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					Nicolas Aguirre				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="2" >
					Facundo Isa				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="3" >
					Gabriel Deck				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="4" >
					Marcos Trungelitti				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="5" >
					Patricia Bermudez				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="6" >
					Juan Cano Ceres				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="7" >
					Jose Luis Gómez				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Votar">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="5" value="Resultados">
		</form>
		<div class="sppoll-results"></div>
	</div>        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			Avisos	     		</h2>
			</div>
	                	<div class="module-content">
        		
<div style="text-align:center;">


<!-- abcdeporte3 -->
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:600px"
	data-ad-client="ca-pub-9528355140298736"
	data-ad-slot="3763633246"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>        	</div>
        </div>
    </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
		    	</div>
											</div>
	</div>
			<footer id="rt-footer-surround">
						<div id="rt-copyright">
			<div class="rt-container">
				<div class="rt-grid-2 rt-alpha">
    	<div class="clear"></div>
	<div class="rt-block">
		<span class="rt-text-1">Designed by</span> <span class="rt-text-2">WSI</span>	</div>
	
</div>
<div class="rt-grid-6">
        <div class="rt-block horizmenu hidden-phone">
        <div class="module-surround">
	                	<div class="module-content">
        		<ul class="nav menu">
<li class="item-129"><a href="/index.php/enlcaces" >Enlaces</a></li><li class="item-130"><a href="/index.php/multimedia" >Multimedia</a></li><li class="item-143"><a href="/index.php/contactar" >Contactar</a></li></ul>
        	</div>
        </div>
    </div>
	
</div>
<div class="rt-grid-2">
    		<div class="rt-social-buttons rt-block">
						<a class="social-button rt-facebook-btn" href="https://www.facebook.com/ABCDeporte.SdE">
				<span class="icon-facebook"></span>
			</a>
									<a class="social-button rt-twitter-btn" href="https://twitter.com/KukyPaz">
				<span class="icon-twitter"></span>
			</a>
												<div class="clear"></div>
		</div>
		
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		<a href="#" id="gantry-totop" rel="nofollow">TOP</a>
	</div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
							</div>
	</body>
</html>
