<!doctype html>
<html xml:lang="es-es" lang="es-es" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <base href="http://www.abcdeporte.com.ar/index.php/futbol/9831-agro-cerca-del-ascenso" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="abcdeporte diario deportivo santiago del estero
Argentino A Central Córdoba
Argentino B Mitre Instituto Santiago Sp. Fernandez Unión Santiago Srmiento de La Banda
Liga local Guemes Comercio Estudiantes Central Argentino Villa Union, Deportivo Ciudad Agua y Energia Banfield de La Banda Clodomira Independiente de Fernandez Independiente de Beltran Unión de Beltran Atletico Forres Defensores de Forres." />
	<meta name="author" content="abc" />
	<meta name="description" content="Diario Deportivo Digital
de Santiago del Estero" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Agro, cerca del ascenso</title><link rel="stylesheet" type="text/css" href="/plugins/system/jch_optimize/assets/nz/1/eb119cb008635afa8dc792ee0fae9535.css"/>
	
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	
	
	
	
	
	
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_poll/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#rt-logo {background: url(/images/logo.png) 50% 0 no-repeat !important;}
#rt-logo {width: 216px;height: 46px;}

	</style>
	<script src="/plugins/content/smartresizer/smartresizer/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?31cb4bebf96aa5a939bc9279be2d3095" type="text/javascript"></script>
	<script src="/media/system/js/core.js?31cb4bebf96aa5a939bc9279be2d3095" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?31cb4bebf96aa5a939bc9279be2d3095" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/templates/rt_chapelco/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/default/js/responsive.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?31cb4bebf96aa5a939bc9279be2d3095" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?31cb4bebf96aa5a939bc9279be2d3095" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?31cb4bebf96aa5a939bc9279be2d3095" type="text/javascript"></script>
	<script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?31cb4bebf96aa5a939bc9279be2d3095" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">

hs.graphicsDir = '/plugins/content/smartresizer/smartresizer/js/highslide/graphics/';
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.outlineType = 'rounded-white';
hs.fadeInOut = true;
hs.lang.nextText = 'Next';
hs.lang.nextTitle = 'Next';
hs.lang.creditsText = '';
hs.lang.creditsTitle = '';
hs.lang.loadingText = 'Loading';
hs.lang.loadingTitle = 'Click_to_cancel';
hs.lang.focusTitle = 'Click_to_bring_to_front';
hs.lang.fullExpandTitle = 'Expand_to_actual_size';
hs.lang.previousText  = 'Previous';
hs.lang.moveText  = 'Move';
hs.lang.closeText = 'Close';
hs.lang.closeTitle = 'Close';
hs.lang.resizeTitle = 'Resize';
hs.lang.playText = 'Play';
hs.lang.playTitle = 'Play_slideshow';
hs.lang.pauseText = 'Pause';
hs.lang.pauseTitle  = 'Pause_slideshow';
hs.lang.previousTitle = 'Previous';
hs.lang.moveTitle = 'Move';
hs.lang.fullExpandText  = 'Original_size';
hs.lang.number = 'Image_counter';
hs.lang.restoreTitle = '';

//hs.dimmingOpacity = 0.75;
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-9555884-2', 'auto');
		__gaTracker('send', 'pageview');
	
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Buscar...',
					'readmore': 'Ampliar...',
					'noresults': 'No hay resultados',
					'advsearch': 'Advanced search',
					'page': 'Page',
					'page_of': 'of',
					'searchlink': 'http://www.abcdeporte.com.ar/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.abcdeporte.com.ar/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.abcdeporte.com.ar/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Ver todos',
					'estimated': 'estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body  class="logo-type-custom main-body-light main-showcasebg-dots contentstyle-preset1 font-family-chapelco font-size-is-default menu-type-dropdownmenu layout-mode-responsive col12">
	<div id="rt-page-surround">
        <header id="rt-top-surround">
						<div id="rt-header">
			<div class="rt-container">
				<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <div id="rt-logo">
                        <a href="/"></a>
            </div>
        </div>
        
</div>
<div class="rt-grid-6">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container"></div>
<ul class="gf-menu l1 " >
                    <li class="item101" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php"  >
                                <span class="rt-item-border"></span>
                                                Noticias                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item112 parent active last" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/futbol"  >
                                <span class="rt-item-border"></span>
                                                Fútbol                                <span class="border-fixer"></span>
                            </a>
                        <span class="rt-item-shadow"></span>
            

            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item113" >
                        <a class="item" href="/index.php/futbol/futbol-local"  >
                                                Local                            </a>
            

                    </li>
                                                                                                                                                                <li class="item131" >
                        <a class="item" href="/index.php/futbol/futbol-amateur"  >
                                                Amateur                            </a>
            

                    </li>
                                                                                                                                                                <li class="item132" >
                        <a class="item" href="/index.php/futbol/argentino-b"  >
                                                Argentino B                            </a>
            

                    </li>
                                                                                                                                                                <li class="item133" >
                        <a class="item" href="/index.php/futbol/argentino-a"  >
                                                Argentino A                            </a>
            

                    </li>
                                                                                                                                                                <li class="item134" >
                        <a class="item" href="/index.php/futbol/tdi"  >
                                                TDI                            </a>
            

                    </li>
                                                                                                                                                                <li class="item135" >
                        <a class="item" href="/index.php/futbol/femenino"  >
                                                Femenino                            </a>
            

                    </li>
                                                                                                                                                                <li class="item243" >
                        <a class="item" href="/index.php/futbol/futsal"  >
                                                Futsal                            </a>
            

                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item114" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/basquet"  >
                                <span class="rt-item-border"></span>
                                                Básquet                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item115" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/boxeo"  >
                                <span class="rt-item-border"></span>
                                                Boxeo                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item116" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/motor"  >
                                <span class="rt-item-border"></span>
                                                Motor                            </a>
                        <span class="rt-item-shadow"></span>
            

                    </li>
                            <li class="item117 parent" >
                        <span class="rt-menu-border"></span>
                        <a class="item" href="/index.php/polideportivo"  >
                                <span class="rt-item-border"></span>
                                                Polideportivo                                <span class="border-fixer"></span>
                            </a>
                        <span class="rt-item-shadow"></span>
            

            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item118" >
                        <a class="item" href="/index.php/polideportivo/voley"  >
                                                Voley                            </a>
            

                    </li>
                                                                                                                                                                <li class="item119" >
                        <a class="item" href="/index.php/polideportivo/tenis"  >
                                                Tenis                            </a>
            

                    </li>
                                                                                                                                                                <li class="item136" >
                        <a class="item" href="/index.php/polideportivo/rugby"  >
                                                Rugby                            </a>
            

                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	
</div>
<div class="rt-grid-3 rt-omega">
        <div class="rt-block fp-search nomarginbottom nopaddingbottom">
        <div class="module-surround">
	                	<div class="module-content">
        		<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.abcdeporte.com.ar/" method="get">
<div class="rokajaxsearch fp-search nomarginbottom nopaddingbottom">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
        	</div>
        </div>
    </div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
			</header>
		    <div id="rt-drawer">
        <div class="rt-container">
                        <div class="clear"></div>
        </div>
    </div>
        <div class="rt-showcase-bg"></div>
		<div id="rt-showcase">
		<div class="rt-container">
			<div class="rt-grid-12 rt-alpha rt-omega">
        <div class="rt-block ">
        <div class="module-surround">
	                	<div class="module-content">
        		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/banner3.jpg" alt="banner top2" /></p></div>
        	</div>
        </div>
    </div>
	
</div>
			<div class="clear"></div>
		</div>
	</div>
		<div id="rt-transition">
		<div id="rt-mainbody-surround">
												<div id="rt-breadcrumbs">
				<div class="rt-container">
					<div class="rt-grid-12 rt-alpha rt-omega">
        <div class="rt-block ">
        <div class="module-surround">
	                	<div class="module-content">
        		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/futbol" class="pathway"><span itemprop="name">Fútbol</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Toledo para Central Argentino-Tesorieri				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
        	</div>
        </div>
    </div>
	
</div>
					<div class="clear"></div>
				</div>
			</div>
															<div class="rt-container">
		    		          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	<article class="item-page">
<span class="rt-article-title">
	<h2>
					<a href="/index.php/futbol/9831-agro-cerca-del-ascenso"> Agro, cerca del ascenso</a>
			</h2>
</span>

		<ul class="actions">
										<li class="print-icon">
						<a href="/index.php/futbol/9831-agro-cerca-del-ascenso?tmpl=component&amp;print=1&amp;page=" title="Imprimir el artículo < Agro, cerca del ascenso >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print"></span>
		Imprimir	</a>				</li>
				
								<li class="email-icon">
						<a href="/index.php/component/mailto/?tmpl=component&amp;template=rt_chapelco&amp;link=997b3bbfb0998b76947b309d0578a5743b8cf9b1" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope"></span>
		Correo electrónico	</a>				</li>
												</ul>

	
	

 <dl class="article-info">
 <dt class="article-info-term">Detalles</dt>
		<dd class="category-name">
										Categoría: <a href="/index.php/futbol">Fútbol</a>						</dd>
		<dd class="published">
		Publicado: Jueves, 18 Mayo 2017 01:12		</dd>
 </dl>

	

			{idkey=1015b0[url=http%3A%2F%2Fwww.abcdeporte.com.ar%2Findex.php%2Ffutbol%2F9831-agro-cerca-del-ascenso][title=Agro%2C+cerca+del+ascenso][desc=]}{cmp_start idkey=441[url=http%3A%2F%2Fwww.abcdeporte.com.ar%2Findex.php%2Ffutbol%2F9831-agro-cerca-del-ascenso][title=Agro%2C+cerca+del+ascenso][desc=]}<p><strong><a href="http://www.abcdeporte.com.ar/images/Mitre2017/agrousch.jpg" style="background:none;" onclick="return hs.expand(this)" ><img src="http://www.abcdeporte.com.ar/cache/agrousch_images_Mitre2017_thumb_medium260_200.jpg"   style="margin: 4px; float: left;" /></a>
Agropecuarios</strong> gan&oacute; un partidazo en Sunchales al ganarle a Uni&oacute;n por 2 a 1, y ahora acaricia de cerca el primer ascenso al Torneo Nacional B.</p>
 
<p>&nbsp;</p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;">Agro</span></strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;"> perd&iacute;a por 1 a 0 en Sunchales pero el &ldquo;Chaucha&rdquo; volvi&oacute; a acertar con los cambios desde el banco de suplentes y Aguirre y Blando le dieron la victoria. Tremendo partido del &ldquo;sojero&rdquo; que dio vuelta un partido muy chivo y qued&oacute; a un pasito de la B Nacional. El domingo recibe a Gimnasia y Tiro y, con un triunfo, podr&iacute;a consumar su ascenso a la segunda categor&iacute;a del f&uacute;tbol argentino.</span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;"><br /> Huevos y sapiencia. Agropecuario venci&oacute; a Uni&oacute;n en un partido dificil&iacute;simo que pudo sacar adelante gracias al coraje de sus jugadores y a la experiencia de su entrenador que arriesg&oacute; con las modificaciones y termin&oacute; ganando el partido. El &ldquo;sojero&rdquo; no la tuvo f&aacute;cil en Sunchales pero logr&oacute; un triunfo que vale oro y lo deja a solo 90 minutos del Nacional B.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">En el inicio del juego, Agropecuario comenz&oacute; par&aacute;ndose en campo rival y buscando ejercer la posesi&oacute;n de la pelota. As&iacute;, a los 5&rsquo;, tuvo la primera oportunidad cuando Horacio Tijanovich recibi&oacute; por izquierda, enganch&oacute; hacia adentro y remat&oacute; fuerte, pero Gonz&aacute;lez contuvo a medias y, en el rebote, Maxi Zbrun no pudo darle fuerza a su cabezazo.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">El partido comenzaba bien para el &ldquo;sojero&rdquo; pero este inicio fue solo una impresi&oacute;n: a los 7&rsquo; y tras un lateral, Diego L&oacute;pez mand&oacute; un centro exigido y, en el punto penal, Carlos Arriola le gan&oacute; en el salto a Casais y venci&oacute; a Salort con un cabezazo esquinado.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">Luego del tanto, Agropecuario acus&oacute; el golpe y no logr&oacute; hacer pie en el mediocampo, perdiendo la segunda pelota y llegando tarde a las divididas. L&oacute;pez se movi&oacute; con mucha inteligencia en ataque, aunque el local tampoco pudo generar situaciones claras de gol.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">A los 19&rsquo;, el lateral Mandrile prob&oacute; con un remate cruzado pero ning&uacute;n delantero del &ldquo;bicho verde&rdquo; lleg&oacute; a empujarla y el disparo se fue desviado.<br /> Con el transcurso del juego, Agro se fue acomodando en el campo de juego pero no tuvo fluidez en el trato de pelota y pr&aacute;cticamente no inquieto a un seguro Gonzalo Gonz&aacute;lez. Ante esta falta de circulaci&oacute;n, sobre la media hora de juego, Bianco mand&oacute; a la cancha a Cristian Barinaga en lugar de Maxi Zbrun, aunque el ex Guaran&iacute; poco pudo hacer para cambiar el rumbo del partido en la primera parte. Reci&eacute;n, a los 39&rsquo;, tuvo una chance cuando de tiro libre le dio al palo derecho pero el arquero local respondi&oacute; con solvencia.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">El complemento dio inicio y en la primera jugada Agro tuvo el empate. Tras una buena combinaci&oacute;n entre Jonathan Rodr&iacute;guez y Barinaga, la pelota le qued&oacute; al delantero que intent&oacute; ponerla al segundo palo pero el tiro le sali&oacute; al medio y contuvo el arquero.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">Tras esa jugada, Uni&oacute;n volvi&oacute; a reagruparse en el medio y cort&oacute; los circuitos del conjunto casarense que no pod&iacute;a manejar el esf&eacute;rico y carec&iacute;a de profundidad.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">A los 11&rsquo;, el local tuvo otra buena oportunidad cuando L&oacute;pez dispar&oacute; desde el borde del &aacute;rea y Salort desvi&oacute; el remate al c&oacute;rner.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">El partido era favorable al conjunto de Sunchales que, si bien no ten&iacute;a demasiada profundidad, era ordenado y cortaba con foules cada intento de Agro de elaborar juego.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">A los 23&rsquo;, el conjunto &ldquo;verde&rdquo; volvi&oacute; a inquietar el arco &ldquo;sojero&rdquo; cuando Yuste gan&oacute; de arriba, pero su testazo fue d&eacute;bil a las manos de Salort. El arquero del conjunto casarense sali&oacute; r&aacute;pido con los pies y puso una excelente habilitaci&oacute;n para Cristian Barinaga quien, dentro del &aacute;rea, remat&oacute; cruzado afuera.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">Y cuando el partido se le hac&iacute;a cuesta arriba, los cambios volvieron a darle resultado a Bianco. A los 28&rsquo;, Tijanovich desbord&oacute; por derecha, toc&oacute; atr&aacute;s para Alejandro Aguirre y, en una de sus primeras intervenciones, el &ldquo;Chango&rdquo; remat&oacute; a colocar, su disparo dio en la espalda de Bergese y descoloc&oacute; a Gonz&aacute;lez que nada pudo hacer para evitar el empate.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">El gol envalenton&oacute; a Agropecuario y derrumb&oacute; a Uni&oacute;n que tuvo sus cinco minutos fat&iacute;dicos. A los 30&rsquo;, el &ldquo;sojero&rdquo; lo fue a buscar y consigui&oacute; el segundo tanto cuando, tras una mala salida, &ldquo;Jhony&rdquo; Rodr&iacute;guez habilit&oacute; a Brian Blando y el delantero rosarino defini&oacute; fuerte al primer palo, sentenciando el 2 a 1.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">En el &uacute;ltimo cuarto de hora, el local fue como pudo en busca del empate pero Agro lo aguant&oacute; y le cerr&oacute; los caminos a un Salort que se mostr&oacute; cada vez m&aacute;s seguro.<br /> <br /> </span></p>
<p style="margin-top: 0cm; margin-right: 0cm; margin-bottom: 7.5pt; background-image: initial; background-position: initial; background-repeat: initial; background-attachment: initial;"><span style="font-size: 14pt; font-family: Calibri, sans-serif;">De esta manera, el conjunto casarense sell&oacute; un triunfo clave en camino al sue&ntilde;o de ascender a la B Nacional. Agropecuario nunca se dio por vencido, lo fue a buscar como pudo y de la mano de su entrenador logr&oacute; llegar a la victoria. Una victoria que lo deja a Tiro. Una victoria que banca el sue&ntilde;o.</span></p>
<p>&nbsp;</p>
<p><strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;">S&Iacute;NTESIS</span></strong></p>
<p><strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;">Uni&oacute;n Sunchales (1)</span></strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;">: G. Gonz&aacute;lez; S. Mandrile, M. Yuste, H. Bergese, M. Sola; M. Rojo, E. Romero, P. Gait&aacute;n, C. Aguirre; D. L&oacute;pez y D. Salvatierra. DT: Adri&aacute;n Tosetto. Suplentes: L. Alderete, J. Paiz, C. Acosta y M. Ju&aacute;rez.<br /> Cambios: F. Calamari X E. Romero / E. Carballo X Mandrile / L. Saucedo X Gait&aacute;n</span></p>
<p><strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;">Agropecuario (2):</span></strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;"> G. Salort; E. Casais, L. Vesco, J. Tejera, E. D&iacute;az; J. P. Manzoco, M. Zbrun; M. Fern&aacute;ndez, J. Rodr&iacute;guez, H. Tijanovich; G. Urquiza. DT: Jos&eacute; Mar&iacute;a Bianco. Suplentes: C. Vallejos, F. Urquiza, L. Godoy y A. Klusener.<br /> <br /> </span></p>
<p><strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;">Cambios:</span></strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;"> C. Barinaga X M. Zbrun / B. Blando X G. Urquijo / A. Aguirre X M. Fern&aacute;ndez</span></p>
<p><strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;">Goles:</span></strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;"> 7&rsquo; C. Arriola (U) 28&rsquo; Aguirre (A) 30&rsquo; Blando (A)<br /> <br /> </span></p>
<p><strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;">&Aacute;rbitro:</span></strong><span style="font-size: 14pt; font-family: Calibri, sans-serif;"> Lucas Novelli Sanz. <strong>Asistentes:</strong> Manuel S&aacute;nchez y Juan Mar&iacute;a Castelli</span></p>
<p></p>{cmp_end}{idkey=1015b1[url=http%3A%2F%2Fwww.abcdeporte.com.ar%2Findex.php%2Ffutbol%2F9831-agro-cerca-del-ascenso][title=Agro%2C+cerca+del+ascenso][desc=]}			<ul class="tags inline">
																	<li class="tag-12 tag-list0" itemprop="keywords">
					<a href="/index.php/mitre" class="label label-info">
						Mitre					</a>
				</li>
						</ul>

<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/futbol/9832-toledo-para-central-argentino-tesorieri" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a href="/index.php/futbol/9830-otra-chance-perdida" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>

		</article>



								</div>
	                        </div>
						</div>
                                                                    </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                        <div class="rt-block box1 title3">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			Promo SECCO	     		</h2>
			</div>
	                	<div class="module-content">
        		

<div class="custombox1 title3"  >
	<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:320px;" class="avPlayerContainer">
		<div id="AVPlayerID_0_a5bfc4f9fdc67886fcb5909b86dac3a3" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/RAvblbpgIi8?rel=0&amp;fs=1&amp;wmode=transparent" width="320" height="240" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p></div>
        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			Galería de Fotos	     		</h2>
			</div>
	                	<div class="module-content">
        		

<div class="custom"  >
	<p><a href="https://www.facebook.com/ABCDeporte.SdE/photos_stream?tab=photos_albums" target="_blank"><img src="/images/avisos/galerfotos.gif" alt="premio argentina" width="" height="" /></a></p>
<p>&nbsp;</p></div>
        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			ENCUESTA	     		</h2>
			</div>
	                	<div class="module-content">
        		
<div class="mod-sppoll ">
			<strong>¿Quién Ascenderá al Federal B?</strong>
				<form class="form-sppoll" data-id="7" data-module_id="158">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					Estudiantes				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					Independiente de Fernández				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="2" >
					Central Argentino				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Votar">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="7" value="Resultados">
		</form>
		<div class="sppoll-results"></div>
	</div>        	</div>
        </div>
    </div>
	    <div class="rt-block ">
        <div class="module-surround">
	        			<div class="module-title">
	     		<h2 class="title">
	     				     			Avisos	     		</h2>
			</div>
	                	<div class="module-content">
        		
<div style="text-align:center;">


<!-- abcdeporte3 -->
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:600px"
	data-ad-client="ca-pub-9528355140298736"
	data-ad-slot="3763633246"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>        	</div>
        </div>
    </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
		    	</div>
											</div>
	</div>
			<footer id="rt-footer-surround">
						<div id="rt-copyright">
			<div class="rt-container">
				<div class="rt-grid-2 rt-alpha">
    	<div class="clear"></div>
	<div class="rt-block">
		<span class="rt-text-1">Designed by</span> <span class="rt-text-2">WSI</span>	</div>
	
</div>
<div class="rt-grid-6">
        <div class="rt-block horizmenu hidden-phone">
        <div class="module-surround">
	                	<div class="module-content">
        		<ul class="nav menu">
<li class="item-129"><a href="/index.php/enlcaces" >Enlaces</a></li><li class="item-130"><a href="/index.php/multimedia" >Multimedia</a></li><li class="item-143"><a href="/index.php/contactar" >Contactar</a></li></ul>
        	</div>
        </div>
    </div>
	
</div>
<div class="rt-grid-2">
    		<div class="rt-social-buttons rt-block">
						<a class="social-button rt-facebook-btn" href="https://www.facebook.com/ABCDeporte.SdE">
				<span class="icon-facebook"></span>
			</a>
									<a class="social-button rt-twitter-btn" href="https://twitter.com/KukyPaz">
				<span class="icon-twitter"></span>
			</a>
												<div class="clear"></div>
		</div>
		
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		<a href="#" id="gantry-totop" rel="nofollow">TOP</a>
	</div>
	
</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
							</div>
	</body>
</html>
